doc/readme.md
branch2028_fix
changeset 2035 61b05d325adc
parent 2032 97984c094070
child 2037 148b879873f8
     1.1 --- a/doc/readme.md	Tue Sep 05 18:46:05 2017 +0200
     1.2 +++ b/doc/readme.md	Wed Sep 06 01:48:08 2017 +0200
     1.3 @@ -10,8 +10,7 @@
     1.4  
     1.5  - run-time dependencies
     1.6    - One of the following OpenPGP implementations:
     1.7 -    - GnuPG version 2.1.17 or later with GPGME (at least version 1.7.0) [https://gnupg.org/](https://gnupg.org/)
     1.8 -    - For platforms not supporting pinentry (e.g. Android) - GnuPG version 2.0.30 with GPGME version 1.6.0 (or later) [https://gnupg.org/](https://gnupg.org/)
     1.9 +    - GnuPG (version 2.0.30 or 2.1.16 or newer) by way of GPGME (version 1.6.0 or newer) [https://gnupg.org/](https://gnupg.org/)
    1.10      - a fork of NetPGP, [https://cacert.pep.foundation/dev/repos/netpgp-et/](https://cacert.pep.foundation/dev/repos/netpgp-et/)
    1.11    - a fork of libetpan, [https://github.com/fdik/libetpan](https://github.com/fdik/libetpan)
    1.12    - zlib, [http://zlib.net/](http://zlib.net/)